Xpoint
   [напомнить пароль]

Уязвимость в bash

Данная уязвимость позволяет выполнить код в случаях, когда пользователю доступна установка переменной окружения.

Обсуждение на ЛОРе

27.09 пользователь удален
Powered by POEM™ Engine Copyright © 2002-2005